• <tbody id="loc4x"></tbody>
    1. <rp id="loc4x"></rp><em id="loc4x"><acronym id="loc4x"></acronym></em>
      當前位置:首頁>文章>通達信公式不顯示輸出

      通達信公式不顯示輸出,這個通達信指標為什么不顯示信號的呀?如何修改才可以顯示???

      Q1:這個通達信指標為什么不顯示信號的呀?如何修改才可以顯示???

      按以下修改就顯示了:
      日K:="KD.K";
      日D:="KD.D";
      日J:="KDJ.J";
      KD金花:COUNT(CROSS(日K,日D) AND CROSS(日J,日D),2)>=1;
      {MACD買入條件}
      XDIFF:="MACD.DIF";
      XDEA:="MACD.DEA";
      XMACD:="MACD.MACD";
      MACD金花:COUNT(CROSS(XDIFF,XDEA) AND XDIFF>XDEA,2)>=1;
      價金花:COUNT(CROSS(MA(C,5),MA(C,10)) OR CROSS(MA(C,10),MA(C,20)),2)>=1;
      量金花:COUNT(CROSS(MA(VOL,5),MA(VOL,10)),2)>=1;
      四朵金花:KD金花 AND MACD金花 AND 價金花 AND 量金花;

      Q2:通達信公式管理器里導出按鈕被屏蔽了如何調出來

      哈哈..你是不是從通達信的收費軟件里面想把公式引出來,然后加到免費軟件里以后就不要付費了??

      Q3:大智慧公式編輯中:“不輸出線型只輸出數值”的命令是什么?也就是跟通達信中的“NODRAW”等價的一個...

      c,LINETHICK0;

      Q4:通達信怎么顯示公式導出功能

      打開通達信軟件后,注意左上角的“功能”“公式系統”
      打開“公式管理器”,也可以實用快捷鍵“CTRL+F”,
      公式管理器右側有功能選擇,有導出公式功能。
      沒有問題點一下下采納。

      Q5:通達信隱藏劃線顯示數字的函數怎么表示

      新版本的軟件可以通過公式編輯器中的顯示小數位后面的下拉三角選取小數位數(其中的“固定0位”就是只顯示整數)。

      Q6:通達信隱藏劃線顯示數字的函數怎么表示?

      NODRAW