• <tbody id="loc4x"></tbody>
    1. <rp id="loc4x"></rp><em id="loc4x"><acronym id="loc4x"></acronym></em>

      資金強度指標怎么調出來

      我來幫TA回答

      請高手將這個通達信指標改為選股預警公式。選出資金流入強度上穿20的股票

      如果用它選股,按上圖設置就可以選出,只是公式運算量較大,速度慢。
      如果用它預警,把公式放在“條件選股公式”分組。去掉繪圖語句,最后加上一句,然后設置預警條件就可以了。

      ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力籌碼估算}
      SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散戶籌碼估算}
      ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散戶套牢籌碼比率}
      ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盤籌碼比率}
      ZCMZL:=MA(ZLCM+SHCM,13);{//市場籌碼總量}
      ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天數}
      ZSHJJ:=EMA(ZSHTL,89);{//散戶警戒}
      ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
      ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//資金流入強度}
      cross(ZJLRQD, 20);

      怎樣設置股票里面的主力資金進出的指標

      “證券統計排行網”有大量關于此類的問題解答,您可以去查看!

      東方財富軟件里面的【資金趨勢指標】怎么看?是什么意思

      每個紅柱子代表當天的主力資金流入,綠色是流出。累計一段時間紅色明顯多于綠色總量的話,價格還沒漲起來,什么主力低位吸籌減倉差不多了,就是你買入的好機會。

      如何查看資金類指標

      在分時K線頁面左下角有一個“指標平臺”,可以在上面找到資金類指數。

      通達信怎么看南北向資金?

      通達信在盤中資金是有進出的。一般建議看沉淀資金和日增倉

      通達信版本的主力進出和資金進出怎么改成選股公式?

      DIF:=EMA(CLOSE,13)-EMA(CLOSE,28);
      DEA:=EMA(DIF,8);
      MACD:=(DIF-DEA)*2;
      STICKLINE((MACD > 0),0,MACD,3,3),COLORYELLOW;
      STICKLINE((MACD <= 0),0,MACD,3,3),COLORGREEN;
      VAR9:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
      VAR10:=SMA(VAR9,3,1);
      VAR11:=SMA(VAR10,3,1);
      VAR12:=SMA(VAR11,3,1);
      主力出現:DRAWICON(CROSS(VAR11,VAR12) AND (VAR11<40),0,1);
      大概就是這樣,你試試